VMware Support Alert – ALERT: Unable to install or upgrade vCloud Director 5.5.0

VMware has become aware of an issue that may occur if you use Microsoft SQL Server 2005 SP4 as your vCloud Director database, you will not be able to successfully upgrade to (or do fresh install) vCloud Director 5.5.0

VMware is currently investigating this issue. The problem occurs only with the specific database version mentioned.

For more information and updates on this matter, reference Knowledgebase article: Unable to install or upgrade to VMware vCloud Director to version 5.5.0 when using SQL Server 2005 SP4 (2060068).

 


Created on September 22, 2013 by Rick Scherer

Posted under Alert.

This blog has 1,527 views.

Tags: , , , ,

1 Star2 Stars3 Stars4 Stars5 Stars (No Ratings Yet)
Loading...

Leave a Comment

Name (required)

Email (required)

Website

Comments

More Blog Post